Support


Online Support

 Hinweise
 Registrierung
 Login
 Beiträge lesen
 Beitrag verfassen

FAQ - häufig gestellte Fragen
Mitteilungformular
email

Online Support : Beiträge lesen


Sie befinden sich im öffentlichen Bereich.  Login
Produktbereich :
<<Zurück zur Übersicht

Beitrag von: Admin  vom  08.09.2005  Produktbereich: AutoTerrain
Thema:
 AutoTerrain Kompatibilität
Frage:
 AutoTerrain 3.5 ist kompatibel mit:

AutoCAD R14
AutoCAD R15 = AutoCAD 2000-2002
AutoCAD R16 = AutoCAD 2004-2006

sowie

Bricscad IntelliCAD V6


Antwort: